Waarschuwing
  • De versie 7.2.1 voor extensie Akeeba Backup Core package is beschikbaar, maar deze vereist ten minste PHP versie 7.1 terwijl uw systeem slechts 5.6.40 heeft
Submit to DiggSubmit to FacebookSubmit to Google PlusSubmit to TwitterSubmit to LinkedIn